RubyGems Navigation menu

date_validation 0.0.1

date validation

Gemfile
          gem 'date_validation', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install date_validation
  
  
  
  
  
  
  

Authors:

  • dhana1236

Owners:

Total downloads 1,157

For this version 1,157

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 19, 2012 (4.5 KB)