RubyGems Navigation menu

datescope 0.0.4

Extends the ActiveRecord models with date scopes

Gemfile
          gem 'datescope', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install datescope -v 0.0.4
  
  
  
  
  
  
  

Total downloads 5,700

For this version 916

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - October 26, 2012 (5.5 KB)
  2. 0.0.5 - October 25, 2012 (5.5 KB)
  3. 0.0.4 - October 25, 2012 (5.5 KB)
  4. 0.0.3 - October 25, 2012 (5.5 KB)
  5. 0.0.2 - October 25, 2012 (5.5 KB)
Show all versions (6 total)

Runtime Dependencies: