RubyGems Navigation menu

db_nazi 0.0.5

Encourage good DB practices in ActiveRecord migrations.

Versions:

  1. 0.0.5 - February 26, 2014 (11.5 KB)
  2. 0.0.4 - February 14, 2014 (11.5 KB)
  3. 0.0.3 - June 27, 2012 (10.5 KB)
  4. 0.0.2 - June 25, 2012 (10 KB)
  5. 0.0.1 - June 23, 2012 (9 KB)

Runtime Dependencies:

Authors:

  • George Ogata

Owners:

C515daf003a781a638d8a01e41a935a0

Total downloads 9,714

For this version 668

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'db_nazi', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install db_nazi = Copy to clipboard Copied!

Links: