RubyGems Navigation menu

dbd-sqlanywhere 1.0.1

Ruby DBI driver (DBD) for SQL Anywhere

Gemfile
          gem 'dbd-sqlanywhere', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install dbd-sqlanywhere
  
  
  
  
  
  
  

Total downloads 7,639

For this version 1,164

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - November 6, 2012 (12 KB)
  2. 1.0.0 - September 4, 2012 (12 KB)
  3. 0.1.2 - March 27, 2009 (17 KB)
  4. 0.1.1 - November 7, 2008 (16 KB)
  5. 0.1.0 - November 3, 2008 (10 KB)