RubyGems Navigation menu

dbd4 1.0.7

A package for importing DB Designer 4 xml models in rails.

Gemfile
          gem 'dbd4', '~> 1.0.7'
  
  
  
  
  
  
  

install
          gem install dbd4
  
  
  
  
  
  
  

Authors:

  • Daniel Shane

Owners:

Total downloads 10,710

For this version 1,947

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.7 - September 14, 2006 (15.5 KB)
  2. 1.0.6 - August 27, 2006 (15 KB)
  3. 1.0.5 - August 26, 2006 (14.5 KB)
  4. 1.0.4 - August 24, 2006 (14 KB)
  5. 1.0.3 - August 23, 2006 (14 KB)
Show all versions (6 total)