RubyGems Navigation menu

dbplot 0.0.5

ruby glue between sql and r (ggplot2)

Gemfile
          gem 'dbplot', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install dbplot
  
  
  
  
  
  
  

Authors:

  • Jacob Rothstein

Owners:

Total downloads 8,670

For this version 1,848

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - February 17, 2010 (8.5 KB)
  2. 0.0.4 - February 17, 2010 (8.5 KB)
  3. 0.0.3 - October 28, 2009 (8 KB)
  4. 0.0.2 - October 27, 2009 (8 KB)
  5. 0.0.1 - October 27, 2009 (7.5 KB)

Runtime Dependencies: