RubyGems Navigation menu

debeasy 0.0.7

Debeasy is a simple gem that allows you to programmatically read Debian packages with very little effort.

Gemfile
          gem 'debeasy', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install debeasy
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,083

For this version 584

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - October 19, 2013 (7.5 KB)
  2. 0.0.6 - October 19, 2013 (7.5 KB)
  3. 0.0.5 - October 19, 2013 (7.5 KB)
  4. 0.0.4 - October 15, 2013 (7.5 KB)
  5. 0.0.3 - June 22, 2013 (6.5 KB)
Show all versions (7 total)

Development Dependencies: