RubyGems Navigation menu

defender 2.0.0beta1

An ActiveModel plugin for Defensio.

Gemfile
          gem 'defender', '~> 2.0.0beta1'
  
  
  
  
  
  
  

install
          gem install defender --pre
  
  
  
  
  
  
  

Total downloads 24,806

For this version 675

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.3 - March 26, 2012 (7.5 KB)
  2. 2.0.2 - September 1, 2011 (7 KB)
  3. 2.0.1 - July 1, 2011 (7 KB)
  4. 2.0.0 - January 19, 2011 (12.5 KB)
  5. 2.0.0beta1 - December 20, 2010 (12.5 KB)
Show all versions (13 total)

Development Dependencies: