RubyGems Navigation menu

deferred 0.5.4

Syntactical sugar around an EM::Deferrable

Gemfile
          gem 'deferred', '~> 0.5.4'
  
  
  
  
  
  
  

install
          gem install deferred
  
  
  
  
  
  
  

Total downloads 6,674

For this version 5,429

Required Ruby Version: None

Links:

Versions:

  1. 0.5.4 - February 1, 2012 (15 KB)
  2. 0.5.3 - January 28, 2012 (15 KB)

Runtime Dependencies: