RubyGems Navigation menu

delayed_job_mongoid_beta_compatible 1.0.2

Mongoid backend for delayed_job

Gemfile
          gem 'delayed_job_mongoid_beta_compatible', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install delayed_job_mongoid_beta_compatible
  
  
  
  
  
  
  

Authors:

  • Chris Gaffney, Brandon Keepers

Owners:

Total downloads 1,987

For this version 1,987

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - February 7, 2011 (6 KB)

Development Dependencies: