RubyGems.org

Ruby wrapper for the Delicious v2 API using the OAuth gem

installgem install delicious-api-via-oauth
Authors

James Mead

1,655 total downloads 1,655 for this version
Owners

F1c2a5fff725fde524bb84503528bd1e

Gemfile
gem 'delicious-api-via-oauth', '~> 0.1.0'
Versions
  1. 0.1.0 December 16, 2010 (5 KB)
Runtime Dependencies
  1. oauth >= 0