RubyGems Navigation menu

deltadsl 1.0

Deltacloud API powered DSL for creating complex deployments

Gemfile
          gem 'deltadsl', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install deltadsl
  
  
  
  
  
  
  

Authors:

  • Michal Fojtik

Owners:

Total downloads 1,284

For this version 1,284

Required Ruby Version: None

Links:

Versions:

  1. 1.0 - February 28, 2012 (10 KB)

Development Dependencies: