RubyGems Navigation menu

dep 0.0.1.rc1

Specify your project's dependencies in one file.

Versions:

  1. 2.0.0.alpha1 - June 20, 2014 (7 KB)
  2. 1.1.0 - June 20, 2014 (7 KB)
  3. 1.0.9 - June 20, 2014 (7 KB)
  4. 1.0.8 - June 20, 2014 (7 KB)
  5. 1.0.7 - June 18, 2014 (7 KB)
Show all versions (18 total)

Runtime Dependencies:

Authors:

  • Cyril David

Owners:

389e4b104e11a348f4fb0b3dd71f0501A18d75bcb4dc90c5944e48aa3ef7441a

Total downloads 15,808

For this version 326

Show all versions (18 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dep', '~> 0.0.1.rc1' = Copy to clipboard Copied!

install:
gem install dep -v 0.0.1.rc1 --pre = Copy to clipboard Copied!

Links: