RubyGems.org

dep

1.0.0.rc1

Specify your project's dependencies in one file.

installgem install dep -v 1.0.0.rc1 --pre
Authors

Cyril David, Michel Martens

14,475 total downloads 305 for this version
Owners

389e4b104e11a348f4fb0b3dd71f0501A18d75bcb4dc90c5944e48aa3ef7441a

Gemfile
gem 'dep', '~> 1.0.0.rc1'
Versions
  1. 2.0.0.alpha1 June 20, 2014 (7 KB)
  2. 1.1.0 June 20, 2014 (7 KB)
  3. 1.0.9 June 20, 2014 (7 KB)
  4. 1.0.8 June 20, 2014 (7 KB)
  5. 1.0.7 June 18, 2014 (7 KB)
Show all versions (18 total)
Runtime Dependencies
  1. clap >= 0