RubyGems Navigation menu

dependor-sinatra 0.0.2

An extension to Sinatra enabling dependency injection

Gemfile
          gem 'dependor-sinatra', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install dependor-sinatra
  
  
  
  
  
  
  

Authors:

  • Adam Pohorecki

Owners:

Total downloads 1,693

For this version 902

Required Ruby Version: None

Links: