RubyGems Navigation menu

detroit-mast 0.2.0

Mast plugin for Detroit build system. Generate and update MANIFEST file for your project.

Gemfile
          gem 'detroit-mast', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install detroit-mast
  
  
  
  
  
  
  

Total downloads 1,270

For this version 1,270

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - April 2, 2012 (19.5 KB)

Runtime Dependencies: