RubyGems Navigation menu

detroit-standard 0.4.0

Detroit Standard simply defines the standard toolchain. If should be a dependency of all Detroit tool plug-ins that support the standard toolchain.

Versions:

  1. 0.4.0 - January 15, 2014 (18.5 KB)

Runtime Dependencies:

Authors:

  • Trans

Owners:

45196398e9685000d195ec626d477f0e

Total downloads 544

For this version 544

Required Ruby Version: None

Licenses:

GPL-3.0

Gemfile:
gem 'detroit-standard', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install detroit-standard = Copy to clipboard Copied!

Links: