RubyGems Navigation menu

devise_oauth2_fb_canvas 0.0.1

Devise OAuth2 Facebook extension

Gemfile
          gem 'devise_oauth2_fb_canvas', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install devise_oauth2_fb_canvas
  
  
  
  
  
  
  

Total downloads 1,711

For this version 1,711

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 1, 2010 (5.5 KB)

Runtime Dependencies: