RubyGems Navigation menu

di-simple_auth 0.3.5

longer description of your gem

Gemfile
          gem 'di-simple_auth', '~> 0.3.5'
  
  
  
  
  
  
  

install
          gem install di-simple_auth
  
  
  
  
  
  
  

Authors:

  • Dieinzige

Owners:

Total downloads 26,910

For this version 1,818

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.5 - March 23, 2010 (7.5 KB)
  2. 0.3.4 - March 14, 2010 (7.5 KB)
  3. 0.3.3 - March 14, 2010 (7.5 KB)
  4. 0.3.2 - March 14, 2010 (7.5 KB)
  5. 0.3.1 - March 10, 2010 (7.5 KB)
Show all versions (17 total)

Runtime Dependencies:

Development Dependencies: