RubyGems Navigation menu

disqus 1.0.1

Integrates Disqus into your Ruby-powered site. Works with any Ruby website, and has view helpers for Rails and Merb.

Gemfile
          gem 'disqus', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install disqus -v 1.0.1
  
  
  
  
  
  
  

Authors:

  • Norman Clarke, Matthew Van Horn

Owners:

Total downloads 27,449

For this version 1,663

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - April 21, 2010 (14.5 KB)
  2. 1.0.3 - March 30, 2010 (14.5 KB)
  3. 1.0.2 - October 19, 2009 (17.5 KB)
  4. 1.0.1 - January 19, 2009 (21 KB)
  5. 1.0.0 - January 5, 2009 (20.5 KB)
Show all versions (7 total)