RubyGems Navigation menu

dm-geokit 1.0.2

Geographic Property support for DataMapper

Versions:

  1. 1.1.0 - March 19, 2011 (16 KB)
  2. 1.0.2 - September 23, 2010 (15.5 KB)
  3. 0.10.2 - January 15, 2010 (16 KB)
  4. 0.10.1 - October 25, 2009 (9.5 KB)

Runtime Dependencies:

Authors:

  • Matt King

Owners:

F2412b65a0300be378b9d92d963b3859

Total downloads 7,023

For this version 1,622

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dm-geokit', '~> 1.0.2' = Copy to clipboard Copied!

install:
gem install dm-geokit -v 1.0.2 = Copy to clipboard Copied!

Links: