RubyGems Navigation menu

dm-imap-adapter 0.0.2

DataMapper IMAP adapter

Versions:

  1. 0.0.2 - October 20, 2009 (9.5 KB)
  2. 0.0.1 - October 20, 2009 (9.5 KB)

Authors:

  • Nathan Herald

Owners:

0e8ec04b9738c2709e75a1f30718a46e

Total downloads 3,592

For this version 1,866

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dm-imap-adapter', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install dm-imap-adapter = Copy to clipboard Copied!

Links: