RubyGems Navigation menu

dm-is-remixable 1.2.0

dm-is-remixable allow you to create reusable data functionality

Gemfile
          gem 'dm-is-remixable', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install dm-is-remixable
  
  
  
  
  
  
  

Total downloads 35,638

For this version 6,135

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - October 9, 2011 (17 KB)
  2. 1.2.0.rc2 - September 21, 2011 (17 KB)
  3. 1.2.0.rc1 - September 9, 2011 (17 KB)
  4. 1.1.0 - March 16, 2011 (17 KB)
  5. 1.1.0.rc3 - March 10, 2011 (17 KB)
Show all versions (21 total)

Runtime Dependencies: