RubyGems Navigation menu

dm-keeper-adapter 0.0.4

Use it in Ruby applications to access FATE

Gemfile
          gem 'dm-keeper-adapter', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install dm-keeper-adapter
  
  
  
  
  
  
  

Authors:

  • Klaus Kämpf

Owners:

Total downloads 5,010

For this version 1,328

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - September 28, 2011 (12.5 KB)
  2. 0.0.3 - September 27, 2011 (11 KB)
  3. 0.0.2 - September 26, 2011 (10.5 KB)
  4. 0.0.1 - September 26, 2011 (10.5 KB)