RubyGems Navigation menu

dm-optlock 0.1.4

This rubygem does not have a description or summary.

Gemfile
          gem 'dm-optlock', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install dm-optlock
  
  
  
  
  
  
  

Authors:

  • Martin Vielsmaier

Owners:

Total downloads 5,190

For this version 1,823

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - January 9, 2009 (6 KB)
  2. 0.1.3 - January 9, 2009 (7 KB)
  3. 0.1.2 - October 1, 2008 (17 KB)

Development Dependencies: