RubyGems Navigation menu

dm-puppetdb-adapter 0.0.2

PuppetDB adapter for DataMapper

Versions:

  1. 0.0.2 - July 1, 2013 (8.5 KB)
  2. 0.0.1 - June 30, 2013 (7.5 KB)

Development Dependencies:

Authors:

  • Erik Dalén

Owners:

D5a97c4dc8d475122b56316d8ebb1546

Total downloads 1,304

For this version 678

Required Ruby Version: None

Licenses:

MIT License (Expat)

Gemfile:
gem 'dm-puppetdb-adapter', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install dm-puppetdb-adapter = Copy to clipboard Copied!

Links: