RubyGems Navigation menu

dm-rspec 0.3.0

RSpec matchers for DataMapper

Gemfile
          gem 'dm-rspec', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install dm-rspec
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 19,453

For this version 1,028

Show all versions (12 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.3.0 - August 16, 2014 (15 KB)
  2. 0.2.4 - February 6, 2013 (14 KB)
  3. 0.2.3 - July 24, 2012 (17 KB)
  4. 0.2.2 - July 24, 2012 (17 KB)
  5. 0.2.1 - February 18, 2012 (17.5 KB)
Show all versions (12 total)