RubyGems Navigation menu

dm-s3 0.1.5

A simple gem that makes it easy to associate datamapper objects with s3 objects

Gemfile
          gem 'dm-s3', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install dm-s3
  
  
  
  
  
  
  

Authors:

  • Roberto Thais

Owners:

Total downloads 1,873

For this version 1,873

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - July 10, 2009 (7 KB)