RubyGems Navigation menu

dm-salesforce 0.10.3

A DataMapper adapter to the Salesforce API

Gemfile
          gem 'dm-salesforce', '~> 0.10.3'
  
  
  
  
  
  
  

install
          gem install dm-salesforce
  
  
  
  
  
  
  

Total downloads 11,723

For this version 3,241

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.10.3 - January 4, 2010 (12 KB)
  2. 0.10.2 - December 17, 2009 (12 KB)
  3. 0.10.1 - December 17, 2009 (12 KB)
  4. 0.9.12 - September 10, 2009 (11.5 KB)
  5. 0.9.11 - August 11, 2009 (11.5 KB)
Show all versions (6 total)