RubyGems Navigation menu

dm-twowaysql 0.1.0

DataMapper plugin providing support for TwoWaySQL.

Versions:

  1. 0.1.0 - September 22, 2012 (6.5 KB)

Development Dependencies:

Authors:

  • Takumi IINO

Owners:

6da366428575cc9527bd98dfc387cfe0

Total downloads 1,220

For this version 1,220

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dm-twowaysql', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install dm-twowaysql = Copy to clipboard Copied!

Links: