RubyGems Navigation menu

dm-validations-ext 0.0.1

DataMapper plugin providing better error messages handling.

Gemfile
          gem 'dm-validations-ext', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dm-validations-ext -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Piotr Solnica

Owners:

Total downloads 3,281

For this version 1,610

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 18, 2011 (8.5 KB)
  2. 0.0.1 - October 25, 2010 (10 KB)

Runtime Dependencies:

Development Dependencies: