RubyGems Navigation menu

dmap-ng 0.2.6

An improved DMAP gem that allows easy building and parsing of DMAP structures

Gemfile
          gem 'dmap-ng', '~> 0.2.6'
  
  
  
  
  
  
  

install
          gem install dmap-ng
  
  
  
  
  
  
  

Authors:

  • Jack Chen

Owners:

Total downloads 3,356

For this version 1,751

Required Ruby Version: None

Links:

Versions:

  1. 0.2.6 - April 18, 2010 (370 KB)
  2. 0.2.5 - April 18, 2010 (370 KB)

Development Dependencies: