RubyGems Navigation menu

dmm 0.0.4

Ruby wrapper for DMM Web Service API ver2

Gemfile
          gem 'dmm', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install dmm
  
  
  
  
  
  
  

Total downloads 2,904

For this version 595

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - September 16, 2013 (19.5 KB)
  2. 0.0.3 - March 6, 2013 (11 KB)
  3. 0.0.2.1 - February 17, 2013 (11 KB)
  4. 0.0.1 - February 2, 2013 (10.5 KB)
Show all versions (5 total)