RubyGems Navigation menu

dnrml 0.0.1

ActiveRecord Denormalizer

Gemfile
          gem 'dnrml', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dnrml
  
  
  
  
  
  
  

Authors:

  • pmacydna@gmail.com

Owners:

Total downloads 993

For this version 993

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 11, 2012 (5 KB)

Runtime Dependencies: