RubyGems Navigation menu

do_oracle 0.10.14-x86-mswin32-60

Implements the DataObjects API for Oracle

Gemfile
          gem 'do_oracle', '~> 0.10.14'
  
  
  
  
  
  
  

install
          gem install do_oracle -v 0.10.14
  
  
  
  
  
  
  

Total downloads 68,233

For this version 377

Show all versions (64 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.10.14 - February 13, 2014 java (27.5 KB)
  2. 0.10.14 - February 13, 2014 x86-mingw32 (495 KB)
  3. 0.10.14 - February 13, 2014 (22 KB)
  4. 0.10.14 - February 13, 2014 x86-mswin32-60 (495 KB)
  5. 0.10.13 - May 27, 2013 java (27.5 KB)
Show all versions (64 total)

Runtime Dependencies:

Development Dependencies: