RubyGems Navigation menu

do_sqlserver 0.10.12-java

Implements the DataObjects API for Microsoft SQL Server

Gemfile
          gem 'do_sqlserver', '~> 0.10.12'
  
  
  
  
  
  
  

install
          gem install do_sqlserver -v 0.10.12
  
  
  
  
  
  
  

Total downloads 16,812

For this version 917

Show all versions (16 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.10.14 - February 13, 2014 java (20 KB)
  2. 0.10.13 - May 27, 2013 java (20 KB)
  3. 0.10.12 - January 20, 2013 java (19 KB)
  4. 0.10.11 - December 28, 2012 java (19 KB)
  5. 0.10.10 - March 28, 2011 java (19 KB)
Show all versions (16 total)

Development Dependencies: