RubyGems Navigation menu

doc_frac 0.0.1

Ruby wrapper library for DocFrac document converter

Gemfile
          gem 'doc_frac', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install doc_frac
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 425

For this version 425

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 19, 2014 (5.5 KB)

Development Dependencies: