RubyGems Navigation menu

docmago_client 0.0.2

Makes it easy to create PDF documents through the Docmago API.

Gemfile
          gem 'docmago_client', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install docmago_client -v 0.0.2
  
  
  
  
  
  
  

Total downloads 10,694

For this version 974

Show all versions (16 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - October 13, 2014 (863 KB)
  2. 0.3.1 - August 7, 2014 (691 KB)
  3. 0.3.0 - September 11, 2013 (351 KB)
  4. 0.2.3 - September 11, 2013 (351 KB)
  5. 0.2.2 - September 9, 2013 (351 KB)
Show all versions (16 total)

Runtime Dependencies: