RubyGems Navigation menu

docster 0.0.2

Generates searchable documentation for your ruby project

Gemfile
          gem 'docster', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install docster
  
  
  
  
  
  
  

Authors:

  • Jim Ryan, Chris Gunther

Owners:

Total downloads 2,484

For this version 1,295

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 29, 2011 (6 KB)
  2. 0.0.1 - December 28, 2011 (5.5 KB)

Development Dependencies: