RubyGems Navigation menu

doge_papi 0.0.4

Ruby wrapper for DogeAPI.com and DogeChain.info

Gemfile
          gem 'doge_papi', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install doge_papi
  
  
  
  
  
  
  

Authors:

  • Maxwell Bernstein, Mariusz Pruszynski

Owners:

Licenses:

  • MIT

Total downloads 1,599

For this version 414

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - February 2, 2014 (4.5 KB)
  2. 0.0.3 - February 2, 2014 (4.5 KB)
  3. 0.0.2 - February 2, 2014 (4.5 KB)
  4. 0.0.1 - February 2, 2014 (4.5 KB)