RubyGems Navigation menu

dokku_client 1.4

Dokku Client for rails project with preinstalled dokku plugins

Gemfile
          gem 'dokku_client', '~> 1.4'
  
  
  
  
  
  
  

install
          gem install dokku_client
  
  
  
  
  
  
  

Total downloads 4,426

For this version 355

Show all versions (14 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.4 - April 3, 2014 (11.5 KB)
  2. 1.3 - March 30, 2014 (11.5 KB)
  3. 1.2 - March 28, 2014 (11.5 KB)
  4. 1.1 - March 28, 2014 (11 KB)
  5. 1.0 - March 27, 2014 (10.5 KB)
Show all versions (14 total)

Development Dependencies: