RubyGems Navigation menu

dolla_dolla_bill 0.0.1

Rails integration for the RubyMoney gem including helpers

Gemfile
          gem 'dolla_dolla_bill', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dolla_dolla_bill -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,800

For this version 889

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 22, 2012 (6 KB)
  2. 0.0.2 - October 10, 2012 (5.5 KB)
  3. 0.0.1 - October 6, 2012 (5.5 KB)

Runtime Dependencies: