RubyGems Navigation menu

dormouse 0.0.1.a2

Build CMS's in a snap using just models.

Gemfile
          gem 'dormouse', '~> 0.0.1.a2'
  
  
  
  
  
  
  

install
          gem install dormouse --pre
  
  
  
  
  
  
  

Total downloads 1,534

For this version 761

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.a2 - April 18, 2010 (9.5 KB)
  2. 0.0.1.a1 - April 18, 2010 (8.5 KB)