RubyGems Navigation menu

dot_why 2.1.1

Use of Erector to generate various types of templates.

Gemfile
          gem 'dot_why', '~> 2.1.1'
  
  
  
  
  
  
  

install
          gem install dot_why
  
  
  
  
  
  
  

Authors:

  • da99

Owners:

Licenses:

  • MIT

Total downloads 5,419

For this version 397

Show all versions (11 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.1.1 - August 12, 2013 (6.5 KB)
  2. 2.1.0 - August 12, 2013 (6.5 KB)
  3. 2.0.5 - August 12, 2013 (6.5 KB)
  4. 2.0.4 - August 12, 2013 (6.5 KB)
  5. 2.0.3 - August 12, 2013 (6.5 KB)
Show all versions (11 total)

Runtime Dependencies:

Development Dependencies: