RubyGems Navigation menu

dotanuki-ruby 0.3.0

A pure ruby command executioner which doesn't blindly stumble on when a command fails'

Gemfile
          gem 'dotanuki-ruby', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install dotanuki-ruby -v 0.3.0
  
  
  
  
  
  
  

Total downloads 2,487

For this version 1,198

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - February 17, 2012 (11.5 KB)
  2. 0.3.0 - February 17, 2012 (11.5 KB)

Runtime Dependencies: