RubyGems Navigation menu

dotconfig 0.0.5

Manage your configuration via the dot syntax.

Versions:

  1. 0.0.5 - December 30, 2012 (8.5 KB)
  2. 0.0.4 - December 26, 2012 (8.5 KB)
  3. 0.0.3 - December 25, 2012 (8 KB)
  4. 0.0.2 - December 25, 2012 (8 KB)
Show all versions (6 total)

Development Dependencies:

Authors:

  • Geoffrey Roguelon

Owners:

0f94f8f42364591025aaed622d499f27

Total downloads 3,478

For this version 923

Show all versions (6 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'dotconfig', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install dotconfig = Copy to clipboard Copied!

Links: