RubyGems Navigation menu

dotfu 0.2.0

Manage/sync/share dotfiles via github.

Gemfile
          gem 'dotfu', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install dotfu
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,998

For this version 711

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - June 6, 2013 (12.5 KB)
  2. 0.1.1 - June 3, 2013 (12.5 KB)
  3. 0.1.0 - May 31, 2013 (12 KB)