RubyGems Navigation menu

doubapi 0.1.6

douban API gems

Versions:

  1. 0.1.6 - November 10, 2013 (10 KB)
  2. 0.1.5 - November 10, 2013 (10 KB)
  3. 0.1.4 - November 10, 2013 (10 KB)
  4. 0.1.3 - July 26, 2012 (9.5 KB)
  5. 0.1.2 - July 23, 2012 (9.5 KB)
Show all versions (16 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • pierr chen

Owners:

53d772560dee205d93fa80b8cef79274

Total downloads 18,881

For this version 557

Show all versions (16 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'doubapi', '~> 0.1.6' = Copy to clipboard Copied!

install:
gem install doubapi = Copy to clipboard Copied!

Links: