RubyGems.org

downthemall

0.1.0

Ruby helper library for Firefox Extension DownThemAll.

installgem install downthemall
Authors

wynst

1,656 total downloads 1,656 for this version
Owners

6d2a940237d3c28d98661271139281c2

Gemfile
gem 'downthemall', '~> 0.1.0'
Versions
  1. 0.1.0 July 25, 2010 (6.5 KB)
Runtime Dependencies
  1. firefox >= 0
  2. sequel >= 0
Development Dependencies
  1. shoulda >= 0