RubyGems Navigation menu

dpl 1.5.9.travis.397.1

deploy tool abstraction for clients

Gemfile
          gem 'dpl', '~> 1.5.9.travis.397.1'
  
  
  
  
  
  
  

install
          gem install dpl -v 1.5.9.travis.397.1 --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 324,129

For this version 212

Show all versions (217 total)

Required Ruby Version: >= 1.8.7

Links:

Versions:

  1. 1.7.7.travis.626.1 - November 18, 2014 (42.5 KB)
  2. 1.7.6 - November 18, 2014 (42.5 KB)
  3. 1.7.6.travis.625.1 - November 18, 2014 (42.5 KB)
  4. 1.7.6.travis.623.1 - November 17, 2014 (42.5 KB)
  5. 1.7.5 - November 17, 2014 (42.5 KB)
Show all versions (217 total)